[PROBLÈME] Le modpack n'est pas à jour.

Voir le sujet précédent Voir le sujet suivant Aller en bas

[PROBLÈME] Le modpack n'est pas à jour.

Message par Mister22YTB le Ven 29 Juil - 9:13

Bonjour ce matin et hier j'ai essayé de me co au serv mais cela me m’affichai des timed out car j'ai juste le modpack que j'ai eu le temps de choper avnt que les lien de téléchargement soi coupé. J'ai donc réussi a me procurer un launcher du serv via Skype mais le problème c'est que en l'ouvrant ça me dit : Cette application requière Java environnement 1.8.0_65. je suis allez télécharger la dernière version de java qui est la Version 8 Update 101 que propose java. J'ai réessayer et ça na pas marché j'au aussi ma carte a jour mais rien du tout :/. SVP vérifie pour les liens de téléchargement et le launcher.

Merci.

PS: Je pense que cela est aussi du a une maintenance qui a eu lieu hier il me semble... =)

Mister22YTB
Invité


Revenir en haut Aller en bas

Re: [PROBLÈME] Le modpack n'est pas à jour.

Message par Xanter Trev le Ven 29 Juil - 14:27

Bonjour,
Hier en effet le lien du téléchargement du mod pack était mort, mais sa a était résolue.
Essayez de supprimer votre .launchmycraft ( meme dossier que .minecraft ) de retélecharger le launcher et de relancé l’application.
Merci de me tenir au courant si arrangé ou non.
avatar
Xanter Trev
Admin

Messages : 107
Date d'inscription : 29/03/2015

Voir le profil de l'utilisateur http://epopeelibre.forumactif.org

Revenir en haut Aller en bas

[PROBLÈME] Le modpack n'est pas à jour.

Message par Mister22YTB le Ven 29 Juil - 17:35

Bonsoir,
je vien d'essayer de télécharger le launcher mais il y a toujours un lien mort :/ . J'ai aussi delete le .launchmycraft et repris le launcher de skype mais n'as pas fonctionner. J'attend avec impatience de retrouver le lien de téléchargement pour commencer une nouvelle serie sur le serv.

Sur ce Bye et bonne fin de journée.

Mister22YTB
Invité


Revenir en haut Aller en bas

Re: [PROBLÈME] Le modpack n'est pas à jour.

Message par Mister22 le Ven 29 Juil - 18:07

Mister22YTB a écrit:Bonsoir,
je vien d'essayer de télécharger le launcher mais il y a toujours un lien mort :/ . J'ai aussi delete le .launchmycraft et repris le launcher de skype mais n'as pas fonctionner. J'attend avec impatience de retrouver le lien de téléchargement pour commencer une nouvelle serie sur le serv.

Sur ce Bye et bonne fin de journée.

Je suis pourtant bien sur le site : http://epopeelibre.wix.com/epopee-libre je clique sur télécharger le launcher et erreur 429 lien suspendue :/

Mister22

Messages : 5
Date d'inscription : 16/05/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [PROBLÈME] Le modpack n'est pas à jour.

Message par Xanter Trev le Sam 30 Juil - 11:26

Je vois le problème, normalement résolu, merci de me tenir au courant.
avatar
Xanter Trev
Admin

Messages : 107
Date d'inscription : 29/03/2015

Voir le profil de l'utilisateur http://epopeelibre.forumactif.org

Revenir en haut Aller en bas

Re: [PROBLÈME] Le modpack n'est pas à jour.

Message par Mister22 le Sam 30 Juil - 11:48

Xanter Trev a écrit:Je vois le problème, normalement résolu, merci de me tenir au courant.
Problème résolu merci beaucoup !

Mister22

Messages : 5
Date d'inscription : 16/05/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [PROBLÈME] Le modpack n'est pas à jour.

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum