Le modpack n'est pas a jour.

Voir le sujet précédent Voir le sujet suivant Aller en bas

Le modpack n'est pas a jour.

Message par Ex00CrAfT_ le Mer 27 Juil - 17:44

Bonjour,
J'ai un problème avec le launcheur et avec java ca me met ce message d'erreur : This Application Requires a Java Runtime Environment 1.8.0_65
Donc,pour moi seul le modpack fonctionne mais il n'est pas a jour pourrier vous mettre a jour le launcheur svp.

Ex00CrAfT_
Invité


Revenir en haut Aller en bas

Re: Le modpack n'est pas a jour.

Message par Xanter Trev le Mer 27 Juil - 18:33

Bonjour,
C'est pas plutôt ton java qui n'est pas a jour ?
Hier j'ai eu un problème similaire et jene pouvais plus me co au serv ( a mon propre serv )j'ai mis a jour java et le plugin de ma carte graphique et tout allait mieux.
En espérant que sa ai aidé.
Si je vois encore qu'il y a des problème d'autre personne dans la journé je tente de refaire une mise à jour.
avatar
Xanter Trev
Admin

Messages : 107
Date d'inscription : 29/03/2015

Voir le profil de l'utilisateur http://epopeelibre.forumactif.org

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum